Skip navigation

Debian Aegir package doesn't recognize drush installed via PEAR

Help

Debian Aegir package doesn't recognize drush installed via PEAR

Tagged:

Hi,

i've installed drush 4.5 via PEAR, but sadly the debian installation process doesn't recognizes this version. Is the PEAR installation incompatible with the debian packages?

Georg

Need help?

Discussion

The discussion area lets your team communicate by posting updates and discussing issues. It is a great place for sharing progress, discussing challenges, and exploring ideas.